View Single Post
Old 8th April 2012, 15:39   #4
Vishez
Junior Member
 
Join Date: Apr 2012
Posts: 2
Quote:
Originally Posted by JonnyMac View Post
3. uncheck 'Disable always on top while fullscreen applications are focused'
Uncheked
Vishez is offline   Reply With Quote