View Single Post
Old 10th January 2012, 10:22   #5
DrO
 
Join Date: Sep 2003
Posts: 27,873
if you are going to use an old version, 5.581 was the last one which i believe worked (as 5.59 beta/5.6 had to change how dlls are loaded which then caused the plug-in to fail - as part of a number of security vuln fixes which other programs also applied when they load plug-ins).

-daz
DrO is offline   Reply With Quote