View Single Post
Old 13th April 2011, 10:21   #10
DrO
 
Join Date: Sep 2003
Posts: 27,873
internet connection issues usually appear to be the main cause leading to that scenario with the data arriving too fast. there isn't an option to change the sc_trans wait though you can change the autodumpsourcetime (or streamautodumpsourcetime for per-stream configurations) value to something higher (there's a bug with the current v2 dnas where setting to 0 will prevent connections which has already been fixed for the next release.

-daz
DrO is offline   Reply With Quote