View Single Post
Old 6th January 2019, 10:21   #3
King Andrew
Junior Member
 
Join Date: Jan 2019
Posts: 2
Quote:
What I do is enable the "Prevent the mouse wheel from altering the volume" option on the General Preferences tab and only enable the top option on the General Preferences - Global Hotkeys tab.
That worked. Thanks!
King Andrew is offline   Reply With Quote