View Single Post
Old 14th May 2010, 22:02   #5
DrO
 
Join Date: Sep 2003
Posts: 27,873
i'd like to think i'll have the internal build of the plug-in converted over to being compatible by the start of next week (have already fixed the file types icon page override mode & directory context menu handling) though due to how things are, it's only ever going to be 5.58+ supported feature due to how/what has to be done with the elevator.exe/interface.

-daz
DrO is offline   Reply With Quote