View Single Post
Old 20th February 2014, 14:26   #33
dotme
Moderator
 
dotme's Avatar
 
Join Date: Feb 2005
Location: USA
Posts: 4,024
Even after restart, I'm getting the old mass-listener dumps on error. Station IS listed in the new YP so I'm assuming DNS is all up to date. Anything that can be done to fix the errors for those of us still on 1.9.8 would be appreciated though

<02/20/14@07:17:21> [yp_tch] error connecting to yp.shoutcast.com
<02/20/14@07:17:22> [dest: 71.39.68.41] connection closed (4542 seconds)...
<02/20/14@07:17:22> [dest: 161.57.49.88] connection closed (1260 seconds)...
<02/20/14@07:17:22> [dest: 198.150.66.2] connection closed (1808 seconds)...
<02/20/14@07:17:22> [dest: 50.167.91.129] connection closed (1808 seconds)...
<02/20/14@07:17:22> [dest: 97.68.195.147] connection closed (1261 seconds)...
<02/20/14@07:17:22> [dest: 158.106.52.10] connection closed (1261 seconds)...
<02/20/14@07:17:22> [dest: 88.159.99.155] connection closed (1036 seconds)...
<02/20/14@07:17:22> [dest: 107.194.6.9] connection closed (1259 seconds)...
<02/20/14@07:17:22> [dest: 81.149.219.184] connection closed (1260 seconds)...
<02/20/14@07:17:22> [dest: 204.128.220.10] connection closed (1258 seconds)...
<02/20/14@07:17:22> [dest: 212.117.194.66] connection closed (1259 seconds)...
<02/20/14@07:17:22> [dest: 74.219.177.194] connection closed (1246 seconds)...
<02/20/14@07:17:22> [dest: 201.42.79.219] connection closed (1258 seconds)...
<02/20/14@07:17:22> [dest: 74.113.151.1] connection closed (3496 seconds)...
<02/20/14@07:17:22> [dest: 23.115.149.225] connection closed (3598 seconds)...
<02/20/14@07:17:22> [dest: 178.162.199.142] connection closed (3276 seconds)...
<02/20/14@07:17:22> [dest: 71.184.102.50] connection closed (1255 seconds)...
<02/20/14@07:17:22> [dest: 206.53.70.130] connection closed (1240 seconds)...
<02/20/14@07:17:22> [dest: 151.42.228.69] connection closed (358 seconds)...
<02/20/14@07:17:22> [dest: 173.161.223.153] connection closed (731 seconds)...
<02/20/14@07:17:22> [dest: 173.27.217.83] connection closed (933 seconds)...
<02/20/14@07:17:22> [dest: 108.5.50.246] connection closed (191 seconds)...
dotme is offline