View Single Post
Old 9th December 2016, 11:28   #8
neralex
Senior Member
 
Join Date: Mar 2011
Posts: 495
1.9.8 is not supported since more than 10 years. With v2.x is it the same as know it from 1.9.8. You have to modify/change only some parameters in the config file to close out outdated params/values. Its really easy to switch to 2.x! Check the docs-folder in the download-package. There you can find all that you need.
neralex is offline   Reply With Quote