View Single Post
Old 10th November 2003, 00:56   #2
JonnyMac
Moderator
 
JonnyMac's Avatar
 
Join Date: Dec 2000
Posts: 14,385
In Winamp...
1. Ctrl+P (for preferences)
2. Audio > CD Playback
3. uncheck 'Enable CD audio extraction'
4. close out of prefs
5. to ensure change in setting takes hold, close & restart Winamp3

Please do not PM me for tech support. Any request for tech support through PM will be ignored.
Read the Stickies
---> | | | | <--- Knowledge is power
JonnyMac is offline