View Single Post
Old 10th December 2003, 18:27   #2
Sawg
Guest
 
Posts: n/a
No. Winamp 5.0 does not support Winamp3 1.0 components. and it doesn't have this functionality.
  Reply With Quote