View Single Post
Old 11th June 2011, 11:59   #4
bloodredchaos
Junior Member
 
Join Date: Jul 2010
Posts: 4
Thanks, the resetting thing worked.

Never mind the last paragraph, I figured it out. There was an option to stop automatic playback at startup.
bloodredchaos is offline   Reply With Quote