View Single Post
Old 4th April 2012, 09:54   #2
DrO
 
Join Date: Sep 2003
Posts: 27,873
i've no idea as i cannot reproduce it. maybe try unchecking the skinning option for the JTF window and see if that helps.

-daz
DrO is offline   Reply With Quote