View Single Post
Old 7th September 2015, 14:32   #56
pbelkner
Senior Member
 
Join Date: Jun 2010
Posts: 405
Quote:
Originally Posted by Tohno_Neil View Post
Now I can use shared mode play 24bit format,but delay also too high.
You should "play" with the buffer sizes from the preferences, i.e. reduce them as much as possible.
pbelkner is offline