View Single Post
Old 20th February 2014, 11:48   #32
Eric de Noorman
Junior Member
 
Join Date: Nov 2006
Location: Geel, Belgium
Posts: 7
Thx !

Before I take any further action I think i'll wait & see what happens in the next days.
I keep on getting errors : <02/20/14@13:30:50> [yp_tch] yp.shoutcast.com gave error ()

Anyhow - do you have a solution for the .pls problem ?

Can I upgrade to SHOUTcast DSP Plug-in v2.2.3 for Winamp (07/19/2011) ? Without creating more trouble ? (link below).

"The updated version of the SHOUTcast DSP plug-in has now been released and is available from:
http://www.shoutcast.com/broadcast-tools
(Direct download link -> here)"

best regards - EdN
Eric de Noorman is offline