View Single Post
Old 11th February 2019, 06:06   #15
Jason113
Junior Member
 
Join Date: Feb 2019
Posts: 2
I have the same issue. Is very frustrating. Posting so remember to check incase someone finds a solution.

What I did and it seems successful (with SAM), is do not send ANY script during encoding.
Thus, if you have activated ti: just untick the checkbox
Jason113 is offline   Reply With Quote