View Single Post
Old 25th May 2011, 21:31   #2
DrO
 
Join Date: Sep 2003
Posts: 27,873
is simply done, don't check the 'Enable default &multimedia key support' option at the top and instead manually specify only the hotkey actions you want handled.

-daz
DrO is offline   Reply With Quote