Old 23rd May 2007, 15:34   #1
swayzak
Junior Member
 
Join Date: May 2007
Posts: 7
Can't seem to disable AOT ...

hi

Winamp always wants to be ontop, regardless of whether the "Disable AOT while full screen apps are in focus" is checked or unchecked.

I also use an app which cannot be "full screen" as gui windows are small & not sizable - should this also be affected by the check box ?

thanks


swayzak
swayzak is offline   Reply With Quote
Old 23rd May 2007, 16:16   #2
Rocker
Hiding in plain sight (mod)
 
Join Date: Jun 2000
Location: Melbourne, Australia
Posts: 9,910
i don't really understand what your talking about?

so ctrl+A(AOT hotkey's) don't work?
Rocker is offline   Reply With Quote
Old 23rd May 2007, 16:20   #3
swayzak
Junior Member
 
Join Date: May 2007
Posts: 7
thanks

Fixed thanks to this:

http://forums.winamp.com/showthread.php?threadid=213509

And namely:

"I have the solution. In MINI mode, there is a button CFG as configuration. Click it and uncheck the ALWAYS ON TOP(auto) option. Finnaly i found the cause of the problem. I have searched for a long time."

The problem was I couldn't find an option to turn AOT on/off, just that checkbox I mentioned.

And I didn't realise there was a shortcut...

PS I now I see the AOT option was there in maximised mode all along
swayzak is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump