Old 31st July 2020, 10:11   #1
SRE
Junior Member
 
Join Date: Jun 2020
Posts: 4
auto dj

For the last week, my auto dj has been unusable, ive have been getting gaps of 5 to 10 mins, and repeating tracks all of the time.
Also when i come out of live broadcasts the auto dj does not start. The only way to get it to start is by rebooting
i hope you can resolve these problems as soon as possible

Regards
Larry
SRE is offline   Reply With Quote
Old 2nd November 2020, 11:07   #2
WGLR
Junior Member
 
Join Date: Jul 2020
Posts: 17
Hi, did this issue ever get resolved? I'm still having the exact same problem, and its been this way for many months.
WGLR is offline   Reply With Quote
Old 2nd November 2020, 16:09   #3
Y100Michiana
Junior Member
 
Y100Michiana's Avatar
 
Join Date: Nov 2019
Posts: 40
I Thought It Was Fixed Back In August... However I Haven't Heard The Issue On My Station
Y100Michiana is offline   Reply With Quote
Old 2nd November 2020, 20:20   #4
Nosti
Moderator
 
Nosti's Avatar
 
Join Date: Dec 2015
Location: Amsterdam
Posts: 133
Quote:
Originally Posted by WGLR View Post
Hi, did this issue ever get resolved? I'm still having the exact same problem, and its been this way for many months.
Strange, I haven't seen any reports about this in a while.

Take a look in the planner, click on generated and read the log file.
You may see the source of the problem there.
Nosti is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Shoutcast > Shoutcast For Business & Monetization

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump