Prev Previous Post   Next Post Next
Old 22nd February 2012, 20:45   #1
MrSinatra
Forum King
 
MrSinatra's Avatar
 
Join Date: Dec 2004
Location: WKPS, State College
Posts: 5,795
Send a message via AIM to MrSinatra
doing something wrong, playlist art... ugh!

having a strange issue i should know how to fix, but can't seem to figure it out. using bento, i have the playlist fully expanded on the right hand side. on my laptop, i can click and drag a bottom bar that will show the currently playing tracks album art in a resizable window, and/or allow me to drag it to the point where it disappears. thats the normal expected behavior afaik.

but on a desktop, i can't seem to get that art to show! i can't "find" the bar to drag it up to make the art appear. i can do it np on the laptop, just not this desktop. i thought it might be a pref, and i might have stared right at it, but if it is, i haven't found it yet.

any hints, tips, tricks, fixes? its totally under my skin right now.

PENN STATE Radio or http://www.LION-Radio.org/
--
BUG #1 = Winamp skips short tracks
Wish #1 = Multiple Column Sorting
Wish #2 = Add TCMP/Compilation editing
MrSinatra is offline   Reply With Quote
 
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Discussion

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump