Old 14th July 2003, 08:13   #1
mmy910
Junior Member
 
Join Date: Jul 2003
Posts: 12
Help! How do I change it back?

I don't like the way my settings are in winamp right now, when ever I fast foward to a certain part of the song the last part that plays fades out and the part I fast foward to fades in, I want to make so that it immediately stop what I last played and plays what I fast foward to instantly, I downloaded a few plugins and I kinda messed around with them, so I dont know if that did it. But I did uninstall it and reinstalled it but I get that fading problem still and I made sure I removed the plugins if that even helped. Thanks in advance
mmy910 is offline   Reply With Quote
Old 14th July 2003, 09:33   #2
Sawg
Guest
 
Posts: n/a
Preferences (Ctrl-P) > Plug-ins > Output > Double Click "DirectSound output..." > Fading Tab > Selectt "on seek" > UNcheck "enable"
  Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump