Old 11th September 2004, 15:06   #1
bortolibr
Member
 
Join Date: Apr 2003
Location: Brazil
Posts: 86
preciso de ajuda para configurar o winamp...

- como eu faço pra tirar o avs que aparece toda vez que inicia uma musica ou um video
- tambem gostaria de saber por que quando eu escolho uma radio pra ouvir usando o media library ele ñao funciona e quando eu vou direto na pagina do winamp e escolho a mesma radio ai consigo ouvir.
- porque não consigo assistir todos os videos que estão na lista do media library. a maioria deles da a mensagem server full.
bortolibr is offline   Reply With Quote
Old 12th September 2004, 09:56   #2
siebe83
Forum King
 
siebe83's Avatar
 
Join Date: Feb 2004
Posts: 9,229
- maybe this:
Prefs > Plug-ins > 'Auto execute visualization plug-in on playback'
- could someone else translate/answer that one?
- 'Server Full' means that the server is full
Try again later.

If I misunderstood something, please someone tell me

If you're bored go here or, if the boredom is more serious, here.
siebe83 is offline   Reply With Quote
Old 12th September 2004, 15:14   #3
101
Major Dude
 
101's Avatar
 
Join Date: Jul 2004
Location: Argentina
Posts: 828
Send a message via ICQ to 101
Quote:
- tambem gostaria de saber por que quando eu escolho uma radio pra ouvir usando o media library ele ñao funciona e quando eu vou direto na pagina do winamp e escolho a mesma radio ai consigo ouvir.
Also, I'd like to know why when I listen to a radio using media library, it doesn't work but when I go to the Winamp page and choose the same radio, it does work.

Words are very unnecessary, they can only do harm, so enjoy the silence - Depeche Mode
Firemonger Project: Help spread Firefox
101 is offline   Reply With Quote
Old 13th September 2004, 13:23   #4
bortolibr
Member
 
Join Date: Apr 2003
Location: Brazil
Posts: 86
Quote:
Originally posted by siebe83
- maybe this:
Prefs > Plug-ins > 'Auto execute visualization plug-in on playback'

If I misunderstood something, please someone tell me

thank you , este esta resolvido

mas ainda nao consigo assistir ou ouvir através do media library, sera que falta alguma configuração?

esta é a mensagem que aparece quando tento conectar...

http://www.winamp.com/bin/playlist.p...width=NSAHBURL
bortolibr is offline   Reply With Quote
Old 13th September 2004, 14:54   #5
bortolibr
Member
 
Join Date: Apr 2003
Location: Brazil
Posts: 86
Quote:
Originally posted by bortolibr
thank you , este esta resolvido

mas ainda nao consigo assistir ou ouvir através do media library, sera que falta alguma configuração?

esta é a mensagem que aparece quando tento conectar...

http://www.winamp.com/bin/playlist.p...width=NSAHBURL
esta é a mensagem completa que aparece na janela

"http://www.winamp.com/bin/playlist.pls?streamtype=strmedia&mtype=SA&id=1100688&bandwidth=NSAHBURL"

quando eu estou na pagina do winamp e clico no atalho ele funciona, mas quando estou no media library ele da a mensagem acima e não funciona ..... que misterio... alguem sabe dizer por que isso acontece?
bortolibr is offline   Reply With Quote
Old 13th September 2004, 16:13   #6
101
Major Dude
 
101's Avatar
 
Join Date: Jul 2004
Location: Argentina
Posts: 828
Send a message via ICQ to 101
Me pasa lo mismo con algunas radios, probaste presionando el botón 'Refresh" en Media Library?

Words are very unnecessary, they can only do harm, so enjoy the silence - Depeche Mode
Firemonger Project: Help spread Firefox
101 is offline   Reply With Quote
Old 13th September 2004, 19:48   #7
bortolibr
Member
 
Join Date: Apr 2003
Location: Brazil
Posts: 86
ja fiz esta tentativa.... continua não funcionando, o mais interesante é que quando estou na pagina do winamp ele funciona perfeitamente mas quando tento pelo media library....nao funciona...

o misterio continua.......
bortolibr is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > International Connection > International Connection

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump