Go Back   Winamp & Shoutcast Forums > Shoutcast > Shoutcast Technical Support

Reply
Thread Tools Search this Thread Display Modes
Old 8th June 2012, 09:33   #1
renaud
Junior Member
 
Join Date: Jun 2012
Posts: 1
[SPLIT] Miscellaneous posts from Authhash Creation thread dealt with via pm

Hi,
my freshly listed (it worked a few days) radio disappeared from shoutcast.com after some adjustments on the stream quality and source, despite the status is still "up and public (yp connected)". No changes on shoutcast server itself, same instance, IP address, etc.
Could you please have a look ? I can MP you more informations on setup and stream access
renaud is offline   Reply With Quote
Old 8th June 2012, 10:07   #2
DrO
 
Join Date: Sep 2003
Posts: 27,873
you'll need to pm me details / a link to the DNAS server as i've nothing to check against otherwise.

-daz
DrO is offline   Reply With Quote
Old 15th June 2012, 10:13   #3
maoritoy
Junior Member
 
Join Date: Jun 2012
Posts: 1
Issues With the following

please ?
maoritoy is offline   Reply With Quote
Old 15th June 2012, 10:36   #4
DrO
 
Join Date: Sep 2003
Posts: 27,873
pm(s) replied to.

-daz
DrO is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Shoutcast > Shoutcast Technical Support

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump