Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Bug Reports

Reply
Thread Tools Search this Thread Display Modes
Old 13th July 2011, 11:38   #1
bullrider42
Junior Member
 
Join Date: Jul 2011
Posts: 1
Win Taskbar/Quickview Icons disappear after hibernate (big bento). [Winamp 5.621]

After returning from hibernate with winamp loaded (win7)
the quickview play,pause etc. icons displayed while rolling over winamp's taskbar icon (see picture) are no longer visible.



should look like this:
bullrider42 is offline   Reply With Quote
Old 13th July 2011, 20:52   #2
MrSinatra
Forum King
 
MrSinatra's Avatar
 
Join Date: Dec 2004
Location: WKPS, State College
Posts: 5,696
Send a message via AIM to MrSinatra
i've seen that for months, and it happens while i use the computer, forget hibernating. sometimes the buttons disappear altogether, as does the thumbnail, and even the text, and sometimes i get asian text.

i have screenshots of all this, but i haven't reported these bugs b/c winamp refuses to fix their site and allow uploads properly.

PENN STATE Radio or http://www.LION-Radio.org/
--
BUG #1 = Winamp skips short tracks
Wish #1 = Multiple Column Sorting
Wish #2 = Add TCMP/Compilation editing
MrSinatra is offline   Reply With Quote
Reply
Go Back   Winamp & Shoutcast Forums > Winamp > Winamp Bug Reports

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump